close Warning: Can't synchronize with repository "(default)" (/common/SVN/wimax does not appear to be a Subversion repository.). Look in the Trac log for more information.

Changes between Version 18 and Version 19 of Old/WiMAX/04/01


Ignore:
Timestamp:
Dec 2, 2010, 4:52:58 PM (10 years ago)
Author:
hmussman
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Old/WiMAX/04/01

    v18 v19  
    8484    }}}
    8585    This will install 333MB or so worth of packages. You will need to confirm some of the packages from our repository.
     86
     87
     88
     89
     90[wiki:/Software/Create Create Debian Package][[BR]]
     91[wiki:/Software/Configuration Create Package Site][[BR]]
    8692
    8793