close Warning: Can't synchronize with repository "(default)" (/common/SVN/wimax does not appear to be a Subversion repository.). Look in the Trac log for more information.

Changes between Version 20 and Version 21 of Old/WiMAX/07


Ignore:
Timestamp:
Oct 5, 2012, 8:24:47 PM (9 years ago)
Author:
davide
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Old/WiMAX/07

    v20 v21  
    2222Install pre-requisites:
    2323{{{
    24 apt-get install build-essential libopenssl-ruby ruby1.8-dev
     24apt-get install build-essential libopenssl-ruby ruby1.8-dev vlan
    2525}}}
    2626