close Warning: Can't synchronize with repository "(default)" (/common/SVN/wimax does not appear to be a Subversion repository.). Look in the Trac log for more information.

Changes between Version 56 and Version 57 of Old/WiMAX/30


Ignore:
Timestamp:
May 13, 2014, 3:08:10 PM (7 years ago)
Author:
Nilanjan Paul
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Old/WiMAX/30

    v56 v57  
    379379
    380380Commands to be run as the root user have the `#` prompt, commands to be run as a normal user have the `$` prompt.
     381The following steps were completed successfully using Ubuntu 12.04 on ''node7-10.grid.orbit-lab.org'' and ''node7-11.grid.orbit-lab.org''.
    381382
    382383=== 1. Install Linux ===
    383384
    384 Install Ubuntu version 12.04 a netbook. A Linux kernel of version of 2.6.38 or greater is required to install the drivers; to determine the current systems kernel version run:
     385Install Ubuntu version 12.04 the node. A Linux kernel of version of 2.6.38 or greater is required to install the drivers; to determine the current systems kernel version run:
    385386
    386387{{{
     
    403404$ reboot
    404405}}}
    405 
    406 
    407 The following steps were completed successfully on Ubuntu 12.04.
    408406
    409407=== 2. Resources ===