close Warning: Can't synchronize with repository "(default)" (/common/SVN/wimax does not appear to be a Subversion repository.). Look in the Trac log for more information.

Changes between Version 62 and Version 63 of Old/WiMAX/30


Ignore:
Timestamp:
May 13, 2014, 5:43:26 PM (7 years ago)
Author:
Nilanjan Paul
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Old/WiMAX/30

    v62 v63  
    384384=== 1. Install Linux ===
    385385
    386 Install Ubuntu version 12.04 the node. A Linux kernel of version of 2.6.38 or greater is required to install the drivers; to determine the current systems kernel version run:
     386Install Ubuntu version 12.04 on the node. A Linux kernel of version of 2.6.38 or greater is required to install the drivers; to determine the current systems kernel version run:
    387387
    388388{{{