close Warning: Can't synchronize with repository "(default)" (/common/SVN/wimax does not appear to be a Subversion repository.). Look in the Trac log for more information.

Changes between Version 20 and Version 21 of dSite/c0OMF


Ignore:
Timestamp:
Oct 14, 2014, 3:43:40 PM (6 years ago)
Author:
seskar
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • dSite/c0OMF

    v20 v21  
    1031031. Install Java and Openfire 3.8.0 and Java - as root do:
    104104{{{
    105 apt-get install default-jre-headless
    106105wget -O openfire.deb http://www.igniterealtime.org/downloadServlet?filename=openfire/openfire_3.8.0_all.deb
    107106dpkg -i openfire.deb