wiki:dSite/c0OMF
close Warning: Can't synchronize with repository "(default)" (/common/SVN/wimax does not appear to be a Subversion repository.). Look in the Trac log for more information.

Version 2 (modified by seskar, 4 years ago) (diff)

--

Install OMF Services

Table of Contents

    Configure Apt Repository

    wget -qO - http://packages.orbit-lab.org/downloads/orbitapt.gpg.key | sudo apt-key add -
    
    sudo wget -qO /etc/apt/sources.list.d/orbit.list http://packages.orbit-lab.org/downloads/orbit-precise.list
    

    Install Services

    sudo apt-get install omf-geni
    

    This will install: ...

    Attachments (7)

    Download all attachments as: .zip